Mint 15 suppor.

Maximus Undecimus maximusundecimus at
Sun Jun 30 11:03:19 EDT 2013

 LinuxMint is supported by the Pidgin PPA, you are running version 15,
which is not.

If this is an old version of LinuxMint, it's probably reached its
end-of-life.  If it's a new version, please use the
support at pidgin.immailing list to ask for an update to the pidgin-ppa

Is there a solution for Mint15?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <>

More information about the Support mailing list