Pidgin Requirements

Mark Doliner mark at
Tue Feb 26 00:47:12 EST 2013

I think the answer is "mostly yes."

I don't see XEP-0068 or XEP-0082 listed at , but that doesn't
necessarily mean they aren't supported.  Additionally, just because
something IS listed doesn't mean Pidgin provides 100% of the
functionality from that XEP.

More information about the Support mailing list