<div dir="ltr">Hello, hello :)<div><br></div><div style>First of all, thanks for sharing such a magnificent app (Pidgin), I come from Ubuntu 12.04 and loved the ordered releases made for that version. I'm currently running Linux Mint 14 (based on Ubuntu 12.10) and when I tried to add the PPA it showed a pop-up message telling me to send you a message to update the PPA package to support Linux Mint 14.</div>
<div style><br></div><div style>If that message is correct, what can I do to update the PPA package?</div><div style>Thanks a loT! :D</div><div style>-JP</div></div>