<DIV><FONT size=4><STRONG>Pidgin 2.10.0</STRONG></FONT><FONT size=3> (libpurple 2.10.0)</FONT></DIV>
<DIV><FONT size=3></FONT> </DIV>
<DIV><FONT size=3>只能支持QQ2008的协议,目前的QQ2011无法联接。</FONT></DIV>