Problem with Pidgin 2.10.7

Mark Doliner mark at kingant.net
Wed Feb 13 12:15:41 EST 2013


On Wed, Feb 13, 2013 at 9:13 AM, Łukasz Drwal <lukasdrw at gmail.com> wrote:
> Translation of the message number 1(Error 1.jpg):
> "Can not run because the computer was not found libatk-1.0-0.dll. Try
> reinstalling the program to fix this problem."
>
> Translation of the message number 2 (Error 2.jpg):
> "Error loading pidgin.dll
> Error: (126) Could not find the specified module.
> This proably means that GTK + can not be found."

Ok, great, thanks.  It sounds like this IS the same problem other
people are seeing.



More information about the Support mailing list