Is gaim v1.5.0 safe to use?

Mark Doliner mark at
Thu Aug 1 15:38:13 EDT 2013

I suspect it is probably not safe to use Gaim v1.5.0. I suspect that
it is vulnerable to at least some of the items on this list:

It's unfortunately a pretty long list. I'm guessing it's probably
vulnerable to remote code execution (and not just remote-crash bugs).

More information about the Support mailing list