Newer version of QQ protocol plugin

Support VpnOffice support at
Wed Sep 19 13:05:11 EDT 2012

The current version of the QQ protocol plugin (I mean isn't working, the error message 
is "Dear User, your version of QQ International will be obsolete soon. 
Please download the latest version to avoid interruption of service. 
Thank you! (". Is there any analog?
Thank you.

More information about the Support mailing list