Need help

tarun.paharia at polarisFT.com tarun.paharia at polarisFT.com
Fri Mar 30 14:29:41 EDT 2012


Hi

When my company was using lotus notes 7 version I was able to use the
pidgin im but now my company has upgraded to same time version : 8.0.2

When I try to login now, a message is displayed as : VERSION MISMATCH....

Hence need help to resolve this.....

With warm regards

Tarun Paharia



This e-Mail may contain proprietary and confidential information and is sent for the intended recipient(s) only.  If by an addressing or transmission error this mail has been misdirected to you, you are requested to delete this mail immediately. You are also hereby notified that any use, any form of reproduction, dissemination, copying, disclosure, modification, distribution and/or publication of this e-mail message, contents or its attachment other than by its intended recipient/s is strictly prohibited.

Visit us at http://www.polarisFT.com



More information about the Support mailing list