IDE to pidgin-devel

Frank Lanitz frank at
Tue Jan 31 02:30:38 EST 2012

Am 31.01.2012 03:34, schrieb Xiao Wen:
> Hello,Pidgin-devel:
>     Is there any IDE suitable for pidgin-plugins development under
> linux?We are programers from southwest China.Thanks!

Well, I think every IDE/Editor should work. Personally I'm using Geany
for every programming work. But I think needed feature set is defined by


More information about the Support mailing list