not working with QQ2011

zif zif.yee at qq.com
Mon Sep 12 21:20:39 EDT 2011


Pidgin 2.10.0 (libpurple 2.10.0)
  
 只能支持QQ2008的协议,目前的QQ2011无法联接。
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pidgin.im/pipermail/support/attachments/20110913/39c5814a/attachment.html>


More information about the Support mailing list