Karl Johan Tärbe karljohan.tarbe at
Thu Mar 10 04:59:05 EST 2011


I'm having problems with my Pidgin. For some reason I can send IMs to Adium users, but I can't receive IMs from them. It's a one way connection.

My Pidgin / Adium connection used to work fine until March 1st but has since then stopped working.

Is there anything I can do about this?

Best regards,
Karl Johan

Karl Johan Tärbe

R & R Partners AB
Nybrokajen 7, SE-111 48 Stockholm, SWEDEN
phone: +46(0)8-566 133 90, direct: +46(0)8-566 133 44
fax: +46(0)8-566 133 92, mobile: +46(0)70-426 79 50
karljohan.tarbe at |<mailto:karljohan.tarbe at><>

Member of Clairfield Partners |

This e-mail message including attachments, if any, is intended only for the person or entity to which it is addressed and may contain confidential and/or privileged material. If you are not the intended recipient you are hereby notified that any copying, distribution or use of the information contained in this e-mail and its attachments, if any, is not allowed. If you have received this e-mail in error, please immediately contact R & R Partners AB by a reply e-mail and delete this e-mail and any copies of it.

E-mail is susceptible to data corruption, interception, unauthorised amendment, tampering and viruses, and R & R Partners AB only send and receive e-mails on the basis that we are not liable for any such corruption, interception, amendment, tampering or viruses or any consequences thereof.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <>

More information about the Support mailing list