SIPE with Pidgin

sergey.razin at sergey.razin at
Thu Mar 3 12:06:06 EST 2011


Does consumption of SIPE (for communicating with Microsoft OCS) requires recompilation of the libpurple (as well as pidgin) on Linux?
I have distribution of pidgin as well as sipe. After building both nullclient as well as pidgin do not see OCS as one of the supported platforms.
Any ideas?

Thank you!

More information about the Support mailing list