Activation impossible, mot de passe incorrect

David Woolley forums at david-woolley.me.uk
Tue Oct 19 17:53:29 EDT 2010


dAprilli-Gmail wrote:
> Bonjour,
> Je viens d'installer Pidgin 2.7.3 et j'ai créé un compte.

I've just installed Pidgin 2.7.3 and have created an account.

     Pidgin doesn't have accounts.  Which service are you trying to
     connect to?

> Mais à chaque fois que je veux l'activer, je vois en bas l'affichage 
 > "compte désactivé" - mot de passe incorrect.

But every time I try to activate it, I get the message "account 
deactivated, incorrect password", at the bottom.

> Pourtant, je mets exactement le même mot de passe qu'à la création du 
> compte.

I use exactly the same password as when I created the account, but the 
result is always the same.

> J'ai essayé de cocher "Mémoriser le mot de passe" mais avec toujours le 
> même résultat !

I try to ??? "memorise the password", but always the same result.

> J'ai supprimé 3 comptes pour en créer un nouveau à chaque fois avec un 
> autre nom et un autre alias. Sans résultat !

I've created (at least?) three different accounts, with different names 
and passwords, but no luck.

> Merci de me proposer une solution pour que je puisse communiquer en ligne.

Please suggest a solution so that I can communicate on line.

      A common problem is including the domain name when the service
      doesn't want it, or to miss it out when it does.  Without knowing
      the service in question, it is probably difficult to say more.

      Including the debug log will do no harm.


>  


-- 
David Woolley
Emails are not formal business letters, whatever businesses may want.
RFC1855 says there should be an address here, but, in a world of spam,
that is no longer good advice, as archive address hiding may not work.



More information about the Support mailing list