Linux Mint 10 support

Jakob de Maeyer jakobdm1 at googlemail.com
Tue Nov 30 02:33:40 EST 2010


Sorry, I wasn't aware of the mail list before.

I did update to the 0.04 ppa (and ran the purge command before), however 
installing it also gave me the "unsupported" message, as did installing 
any of the pidgin packages. (They do install nevertheless.)

Jakob



More information about the Support mailing list