pidgin ppa

John Bailey rekkanoryo at rekkanoryo.org
Wed Nov 24 23:52:16 EST 2010


On 11/24/2010 06:24 PM, Joshua Reno wrote:
> Hello, I'm emailing here because the pidgin ppa package from Launchpad
> is said to not to support Linux Mint 10, which is the latest version and
> based on Ubuntu 10.10, however the package says it doesn't support it.
> just emailing to give out the error. thanks.

Our PPA is for Ubuntu.  If our packages work on Ubuntu derivatives, great.  If
not, we're not all that concerned.  Our PPA is maintained by *one* developer who
uses and cares about Ubuntu.  He doesn't spend time on Ubuntu derivatives.

John

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 836 bytes
Desc: OpenPGP digital signature
URL: <http://pidgin.im/pipermail/support/attachments/20101124/44d1d0bb/attachment.pgp>


More information about the Support mailing list