Dependency Problem With RHEL5

Stu Tomlinson stu at nosnilmot.com
Fri Nov 5 13:14:56 EDT 2010


On Fri, 2010-11-05 at 09:46 -0500, Robert Glover wrote:
> I am getting some dependency errors while installing:
> 
> Missing Dependency: libsilcclient-1.0.so.1 is needed by package libpurple-2.7.4-0.el5.i386 (pidgin)
> Missing Dependency: libsilc-1.0.so.2 is needed by package libpurple-2.7.4-0.el5.i386 (pidgin)
> 
> Any suggestions?

http://pidgin.im/pipermail/support/2007-October/000089.html

Regards,


Stu.



More information about the Support mailing list