your program doesn't work with qq.

David Woolley forums at david-woolley.me.uk
Thu Jan 21 19:07:41 EST 2010


Preppy Jock wrote:
> i just tried to use it, i got a notice telling me that my version is
> old, i need to update to the newest qq program.

You haven't told us which version of Pidgin you are using, which is 
rather important if you are talking about version compatibility problems.

Also, it is sometimes important to include the exact text of error messages.
> 
> 
> 


-- 
David Woolley
Emails are not formal business letters, whatever businesses may want.
RFC1855 says there should be an address here, but, in a world of spam,
that is no longer good advice, as archive address hiding may not work.



More information about the Support mailing list