finch failure

Brian Morrison bdm at
Tue Jan 12 11:55:16 EST 2010

On Tue, 12 Jan 2010 11:20:18 -0500
Sadrul Habib Chowdhury <sadrul at> wrote:

> > But i am not able to find appropriate  packages for fedora6.
> > I am having gstreamer-0.10.9
> > Which packages do i need to install for fedora6.
> >  
> Please reply to the list ('reply all'). I don't know what you should
> do to fix your problem. Someone else in the mailing list might.

You'll be on your own with Fedora 6, it's way beyond it's end of life
so there will be no official packages with later gstreamer.


Brian Morrison

More information about the Support mailing list