Problems with Pidgin 2.6 or 2.7 on Opensuse 11.3

Jim Landry jim.landry at oracle.com
Wed Aug 25 11:52:10 EDT 2010


  Hello

I recently had Opensuse 11.2 installed and had a disk failure ... so saw 
this as an opportunity to upgrade to 11.3 ... on 11.2 I had Pidgin 2.6.6 
running thru my companies Cisco VPN with no problems ... after upgrading 
to 11.3 I am unable to connect.

I downloaded the source for 2.7.7 and configured and installed ... after 
setting up and importing the company certificate, I am still unable to 
connect.

Does anyone have any ideas?

Thanks

Jim Landry



More information about the Support mailing list