pidgin 2.7.2dev doesn't work

Daniel Atallah datallah at pidgin.im
Sun Aug 22 10:21:34 EDT 2010


On Thu, Jun 24, 2010 at 12:23, Asriyansah <asriyansah at gmail.com> wrote:
> Hi, since I upgrading to 2.7.2dev, every time I set my status to
> Available or Invisible, the program always closed down. I never
> experience this with previous version.
>
> Can you help me? How can I install previous version again? Thank you.

"2.7.2dev" isn't a released version, you must be using some
unsupported third party package.

We don't know how you installed the package, so we can't tell you how
to change which version is installed.

-D



More information about the Support mailing list