Trouble with 2.5.5 pigdin

Alex Rusin atosbsd at gmail.com
Wed Mar 11 08:32:50 EDT 2009


Hi
In last week I have throube with ICQ service if try conncect from pidgin
2.5.5.
It say "The client version you are using is too old. Please upgrade at
http://pidgin.im"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://pidgin.im/pipermail/support/attachments/20090311/c9ed1e23/attachment.htm 
-------------- next part --------------
A non-text attachment was scrubbed...
Name: purple-debug.log
Type: application/octet-stream
Size: 7173 bytes
Desc: not available
Url : http://pidgin.im/pipermail/support/attachments/20090311/c9ed1e23/attachment.obj 


More information about the Support mailing list