qq版本过低问题

Ka-Hing Cheung khc at pidgin.im
Sun Jun 21 12:49:10 EDT 2009


On Thu, Jun 18, 2009 at 12:50:18AM +0800, shen wrote:
> 尊敬的pidgin开发团队:
> 	您好!
> 	不知道这样称呼你是否合适,我也想不起来个合适的称呼了。
> 	每次登录qq是提示如下内容:“尊敬的用户,您的QQ版本已经停止使用,请到
> http://hi.qq.com下载并安装最新的QQ版本。给您带来不便,敬请谅解!”我不知
> 道这是因为linux系统的过还是pidgin的过?fedora10时还能上qq,刚换了fedora11
> 就不能正常登录了!
> 	希望能尽快解决这个问题!
> 	此致!

Pidgin 的 QQ 支持是由 openq 團隊開發,他們的網站是:

http://groups.google.com/group/openq

-khc



More information about the Support mailing list