libxml2 discrepancy?

Daniel dansail at yahoo.com
Sun Jun 14 17:18:34 EDT 2009


Hello, again,

I'm trying to install and work with your pidgin chat relay tool, but cannot get it to install.  I try your http://developer.pidgin.im/wiki/FAQ page, but get a '500: Internal Server Error' message.  

During the ./configure, I get the error message that I need to have libxml2 v2.6.0 or higher to install the package.  According to my aptitude, I have libxml2 v2.6.4 already installed, but yet it refuses to recognize that fact.  What can I do to overcome that?

-Dan

"If opportunity doesn't knock, build a door!"


      



More information about the Support mailing list