getting errors from qq

Brian Morrison bdm at fenrir.org.uk
Mon Apr 27 03:11:03 EDT 2009


On Mon, 27 Apr 2009 00:54:44 -0400
<wincity at potrix.com> wrote:

> I started to get warnings from QQ saying that they'd stop support the
> version I'm using.  Last couple of days, I started to get error
> messages about some invalid commands.

Which version of Pidgin are you using? There has been a QQ version
update in a fairly recent Pidgin release, but if you are not using a
recent Pidgin then you will not have this.

-- 

Brian Morrison

   "Arguing with an engineer is like wrestling with a pig in the mud;
    after a while you realize you are muddy and the pig is enjoying it."



More information about the Support mailing list