pidgin want load in Vista

Vladimir Kraljevic ooydoboora at gmail.com
Thu Apr 23 21:45:40 EDT 2009


Perhaps see if the error might be the same as spelling "everything" ;)
Also Pidgin is here @
http://sourceforge.net/project/showfiles.php?group_id=235&package_id=230234

Regards,
Vladimir

On Thu, Apr 23, 2009 at 5:16 PM, Gmail <corby.rich at gmail.com> wrote:
> I use Vista and Periodically I reformat and reinstall every thing.  This
> time every thing is fine except your new version of Pidgin 2.5.5 want
> connect until I restart and sometimes I have to restart 2 or 3 times.  Is
> the older version still available because I never had any problem with it
> before or is there a know fix.  I couldn't find any thing useing search.
> Very jumbeled.  sorry
>
> C A Rich
> corby.rich at gmail.com
>
> _______________________________________________
> Support mailing list
> Support at pidgin.im
> http://pidgin.im/cgi-bin/mailman/listinfo/support
>
>



More information about the Support mailing list