[Question #37929]: Status of bug #244591 changed to 'Fix Committed' in Ubuntu Gutsy pidgin

Evan Platt evan at espphotography.com
Wed Jul 2 10:53:38 EDT 2008


Ok, that's like 14 duplicate messages in the past like less than 10 hours.

I'm about to start killfiling these messages from launchpad.

Martin Pitt wrote:
> Bug #244591 status changed in Ubuntu Gutsy pidgin:
>
>     Confirmed => Fix Committed
>
> Status change explanation given by Martin Pitt:
>
> Accepted fixed pidgin into gutsy-proposed. Please test and give feedback
> here. Thanks!
>
> https://bugs.edge.launchpad.net/ubuntu/gutsy/+source/pidgin/+bug/244591
> "Cannot connect to ICQ ("The client version you are using is too old.")"
>
> This bug is linked to #37929.
> ICQ over pidgin broken
> https://answers.edge.launchpad.net/ubuntu/+source/pidgin/+question/37929
>
>   



More information about the Support mailing list