System Requirements?

Thomas Reifferscheid thomas at
Fri Feb 8 03:06:45 EST 2008

Where as
is a long and doubtful procedure, you can have it with macports as well:

port install gtk2 +quartz +no_x11
port install pidgin

Thomas Reifferscheid wrote:
> Piding will work with gtk for aqua on 10.4 and 10.5 as well.
> I dont know about 10.3.9.

More information about the Support mailing list