RHEL5 SILC dependencies

Stu Tomlinson stu at nosnilmot.com
Wed Feb 27 09:48:59 EST 2008


On Wed, 2008-02-27 at 09:31 -0500, Vanco, Don wrote:
> When I went to yum in pidgin I get 2 unresolvable deps for libsilc and
> libsilcclient.
> 
> My initial searches find no packages for RHEL 5.  What is the intended
> source for these dependencies for this OS?
> 
It's in RHEL somewhere. I don't have access to a current RHEL 5
subscription to dig out where it is but if you hunt around RHN long
enough you should find it or the channel you need to enable to get it :)

Regards,


Stu.



More information about the Support mailing list