[Question #43524]: install pidgin -2.5.0

wininda kith question43524 at answers.launchpad.net
Sat Aug 30 03:36:33 EDT 2008


Question #43524 on pidgin in ubuntu changed:
https://answers.launchpad.net/ubuntu/+source/pidgin/+question/43524

    Status: Answered => Open

wininda kith is still having a problem:
I downloaded Pidgin 2.5.0 from getdeb.net
http://www.getdeb.net/app/Pidgin according to David. There were there
files to be downloaded. I downloaded all three in 32 bit version and 64
bit version. 64 bit version incompatible to my computer. It gives such a
error massage. With 32 bit version it gives "Dependency is not
satisfiable: libatk1.0-0" error massage with Package installer. Thank
you for helping me. Please help me.

-- 
You received this question notification because you are a member of
Pidgin Support, which is an answer contact for pidgin in ubuntu.



More information about the Support mailing list