[Question #43524]: install pidgin -2.5.0

wininda kith question43524 at answers.launchpad.net
Fri Aug 29 11:27:38 EDT 2008


Question #43524 on pidgin in ubuntu changed:
https://answers.launchpad.net/ubuntu/+source/pidgin/+question/43524

    Status: Answered => Open

wininda kith is still having a problem:
Universe and multiverse package repositories was enabled when I run that command. However I tried it again I got the same massage.
I went to Synaptic Package Manager and libdbus-1-3 had been installed. However I reinstall it. I got the same error massage. Thank both of you for helping me. Please help me further.

-- 
You received this question notification because you are a member of
Pidgin Support, which is an answer contact for pidgin in ubuntu.



More information about the Support mailing list