Missing Packages on RHEL 5

Steven Backus backus at whimsy.med.utah.edu
Mon Oct 15 14:41:55 EDT 2007


Anyone know where I can find these:

Error: Missing Dependency: libsilcclient-1.0.so.1 is needed by package libpurple
Error: Missing Dependency: libsilc-1.0.so.2 is needed by package libpurple

Thanks,
  Steve
-- 
Steven J. Backus                        Computer Specialist
University of Utah                      E-Mail:  steven.backus at utah.edu
Biomedical Informatics                  Alternate:  backus at math.utah.edu
391 Chipeta Way -- Suite D150           Office:  801.587.9308
Salt Lake City, UT 84108-1266           http://www.math.utah.edu/~backus



More information about the Support mailing list